WordPress 5.7.2 修复 PHPMailer 安全漏洞,请及时更新

作者 : 千码网 经验教程 2021-06-12 共51人阅读

WordPress 5.7.2现在可用。此安全版本具有一个安全修复程序。因为这是一个安全版本,所以建议您立即更新站点。自WordPress 3.7以来的所有版本也已更新。

您可以通过从WordPress.org下载更新到WordPress 5.7.2,或访问仪表板→更新,然后单击立即更新。

如果您的站点支持自动后台更新,则它们已经开始更新过程。

安全更新
一个安全问题会影响WordPress 3.7和5.7之间的版本。如果您尚未更新到5.7,则自3.7以来的所有WordPress版本也已更新,可以解决以下安全问题:

PHPMailer,CVE-2020-36326和CVE-2018-19296中的对象注入漏洞。
感谢WordPress安全团队的成员在WordPress中实施这些修复程序。

有关更多信息,请参阅5.7.2 版本 HelpHub文档页面。

声明:如果标题没有注明"已测试"或者"测试可用"等字样的资源源码均未经过站长测试
千码网 » WordPress 5.7.2 修复 PHPMailer 安全漏洞,请及时更新